advertentie

Dit forum is niet langer actief. Voor vragen kun je voortaan terecht in de Vraag & Antwoord-rubriek van PCMweb.nl

 
Oud 20 October 2011, 13:27   #1
porrelaar
PCM User
 
porrelaar's schermafbeelding
 
Geregistreerd: 22 October 2007
Berichten: 122
Standaard reactie wordt niet getoond op forum

Beste Maxstar (of andere moderator),
Medeforumlid Franswakke stuurde mij een Persoonlijk Bericht met de volgende inhoud:
"Ik heb al 4x geprobeerd om een reactie toe te voegen maar ze wordt nooit geplubiceerd.
Laat mij aub weten of u dit bericht hebt ontvangen.
Franswakke"
Franswakke had problemen met het maken van een draadloze verbinding met zijn Archos 70, zie thread: http://forum.pcmweb.nl/showthread.php?t=21699
Daarin wordt als laatste bericht zijn reactie van 16 september om 21:41 uur getoond.
Er is inderdaad iets vreemds aan de hand. Ga maar eens naar de indexpagina van het forum: http://forum.pcmweb.nl/
Daar wordt als laatste reactie vermeld, onder Internet > Vragen en discussies > Met Archos tablet op internet: 13 oktober om 10:43, door Franswakke.
Als ik klik op het onderdeel Vragen en discussies (http://forum.pcmweb.nl/forumdisplay.php?f=23), dan lees ik daar weer een andere datum voor de laatste reactie: niet 13 oktober, maar 10 oktober, wederom door Franswakke.
Het lijkt erop neer te komen dat op diverse indexpagina's de reacties van Franswakke wel meegeteld worden, maar dat ze niet getoond worden in de thread/vraag, die hij zelf heeft aangemaakt.
Ik heb Franswakke al aangeraden om zelf contact op te nemen met de webmaster. Maar misschien kun jij, als moderator dit oplossen. Is Franswakke misschien gebanned? Zo ja, dan zou ik niet weten waarom.
Met vriendelijke groet,
Porrelaar
porrelaar is offline   Met citaat antwoorden
Oud 20 October 2011, 15:49   #2
eNdEmiOn
PCM Lord
 
eNdEmiOn's schermafbeelding
 
Geregistreerd: 29 April 2008
Berichten: 2.846
Standaard

Misschien ligt er (ook) een probleem bij jou account aangezien ik z'n berichten wel gewoon allemaal zie maar het topic verder niet gevold heb (of lees ik nu iets verkeerd?).
__________________
Never Lie! Not even a little white lie, that's where it all starts.
By the way, happy endings preferred.
eNdEmiOn is offline   Met citaat antwoorden
Oud 20 October 2011, 22:39   #3
porrelaar
PCM User
 
porrelaar's schermafbeelding
 
Geregistreerd: 22 October 2007
Berichten: 122
Standaard

eNdEmiOn, wat is de datum en tijd van de laatste reactie, die jij ziet in het draadje http://forum.pcmweb.nl/showthread.php?t=21699?
De laatste reactie die ik zie, is van 16 september om 21:41 uur.
TS Franswakke heeft daarna nog 4 keer geprobeerd te reageren, schrijft hij aan mij in een priv?bericht. Zie jij wel zijn reacties na 16 september?

Groet, porrelaar
porrelaar is offline   Met citaat antwoorden
Oud 21 October 2011, 09:37   #4
Maxstar
ModeratorPCM Lord
 
Maxstar's schermafbeelding
 
Geregistreerd: 27 March 2008
Locatie: @ the World Wide Web
Berichten: 4.969
Standaard

Er is inderdaad iets vreemds aan de hand met het forum, maar Franswakke is niet verbannen hoor.

Als je het betreffende topic bekijkt zie je dat er na de laatste van 16 september 2011, 21:41 een pagina 2 is maar niet te openen.



Ik ga dit even doorgeven.

Groet Maxstar
__________________
PC Web Plus Tutorials, tips, trucs en downloads op het gebied van computers.
Malware info Informatie over malware en preventie tegen een malware infectie.
Maxstar is offline   Met citaat antwoorden
Oud 21 October 2011, 09:41   #5
Maxstar
ModeratorPCM Lord
 
Maxstar's schermafbeelding
 
Geregistreerd: 27 March 2008
Locatie: @ the World Wide Web
Berichten: 4.969
Standaard

Gefixt....
Geen id?? wat het probleem was, maar nadat ik een testbericht had geplaatst kon de tweede pagina wel geopend worden en nu zijn de laatste berichten van Franswakke zichtbaar.

Groet Maxstar
__________________
PC Web Plus Tutorials, tips, trucs en downloads op het gebied van computers.
Malware info Informatie over malware en preventie tegen een malware infectie.
Maxstar is offline   Met citaat antwoorden
Oud 21 October 2011, 10:49   #6
porrelaar
PCM User
 
porrelaar's schermafbeelding
 
Geregistreerd: 22 October 2007
Berichten: 122
Standaard

Bedankt voor de snelle reactie, Maxstar. Probleem van het forum is opgelost. En het probleem van de vraagsteller blijkt nu ook opgelost door de aanschaf van een nieuw modem. Prima toch?

Groet, porrelaar
porrelaar is offline   Met citaat antwoorden
Oud 21 October 2011, 12:52   #7
Hans60
PCM Enthusiast
 
Geregistreerd: 1 February 2010
Berichten: 193
Standaard

Het probleem met het forum lijkt opgelost maar is dat waarschijnlijk niet. Ook bij jullie concullega's van Computer Idee hebben ze een soortgelijk probleem, waarschijnlijk sinds de update naar versie 3.8.6 van vBulletin. Dit steekt te pas en te onpas de kop weer op. Ik had de afgelopen dagen ook al het idee dat het forum aan het afsterven was, zo weinig berichten kwamen er door. Ik ben er achter gekomen (bij Computer Idee) dat als je de weergave op 'Hybride' zet, je w?l meerdere posts ziet staan, en die ook d.m.v. de link aan kunt roepen.
__________________
Een decollet? is als de zon: je mag er naar
kijken maar je moet er niet in staren....

Laatst gewijzigd door Hans60 : 21 October 2011 om 12:57
Hans60 is offline   Met citaat antwoorden
Antwoord


Discussietools
Weergave

Regels voor berichten
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 00:34.



Powered by vBulletin Version 3.8.6
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
Nederlandse vBulletin-vertaling door Alacer beschikbaar gesteld door Applinet.