advertentie

Dit forum is niet langer actief. Voor vragen kun je voortaan terecht in de Vraag & Antwoord-rubriek van PCMweb.nl

 
Oud 30 August 2009, 07:20   #1
giljom
Just Joined!
 
Geregistreerd: 23 July 2009
Berichten: 7
Standaard Fout openen e-mail

Ik stuur mijn vriend een e-mail door met een gecopieerde url , als hij die wil openen dan krijgt hij de volgen de fout boodschap, zie foto in bijlage, ik werk met vista premium en hij met base
als er op de link geklikt word dan zegt hij het juiste programma niet aanwezig is, en ik het via configuratie scherm de koppeling moet maken, maar dan vind ik het niet, graag uw hulp
Bijgevoegde afbeelding(e)
Bestandstype: jpg fout wim.jpg‎ (19,5 KB, 9x gelezen)
giljom is offline   Met citaat antwoorden
Oud 30 August 2009, 09:52   #2
Maxstar
ModeratorPCM Lord
 
Maxstar's schermafbeelding
 
Geregistreerd: 27 March 2008
Locatie: @ the World Wide Web
Berichten: 4.969
Standaard

Waarschijnlijk staat er naast Internet Explorer ook nog een andere browser ge?nstalleerd, en moet deze als standaard worden ingesteld.

- Standaard programma's instellen

Groet Maxstar
__________________
PC Web Plus Tutorials, tips, trucs en downloads op het gebied van computers.
Malware info Informatie over malware en preventie tegen een malware infectie.
Maxstar is offline   Met citaat antwoorden
Antwoord


Discussietools
Weergave

Regels voor berichten
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 09:46.



Powered by vBulletin Version 3.8.6
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
Nederlandse vBulletin-vertaling door Alacer beschikbaar gesteld door Applinet.