advertentie

Dit forum is niet langer actief. Voor vragen kun je voortaan terecht in de Vraag & Antwoord-rubriek van PCMweb.nl

 
Oud 5 January 2011, 11:57   #1
roermond01
Just Joined!
 
Geregistreerd: 21 July 2010
Berichten: 23
Standaard mediaplayer op de site

hallo ik hoop dat iemand mij kan helpen ik wil heel graag de media player op mijn site zetten dat lukt ook wel alleen ik kan niet luisteren ik heb een radio station dus het zou wel fijn zijn als er mensen op mijn site komen dat ze gelijk muziek horen zo ziet het er uit maar ik denk zelf wel dat er iets is misgegaan is met de luisterlink erin zetten wie kan mij helpen
* * *<object classid="clsid:6BF52A52-394A-11D3-B153-00C04F79FAA6" id="WindowsMediaPlayer1" width="160" height="35"> * * * *<param name="URL" ref value="http://server4.streamcontrol.eu/tunein.php/puts/playlist.asx * * * *<param name="rate" value="1"> * * * *<param name="balance" value="0"> * * * *<param name="currentPosition" value="0"> * * * *<param name="defaultFrame" value> * * * *<param name="playCount" value="1"> * * * *<param name="autoStart" value="-1"> * * * *<param name="currentMarker" value="0"> * * * *<param name="invokeURLs" value="-1"> * * * *<param name="baseURL" value> * * * *<param name="volume" value="51"> * * * *<param name="mute" value="0"> * * * *<param name="uiMode" value="mini"> * * * *<param name="stretchToFit" value="-1"> * * * *<param name="windowlessVideo" value="-1"> * * * *<param name="enabled" value="-1"> * * * *<param name="enableContextMenu" value="-1"> * * * *<param name="fullScreen" value="0"> * * * *<param name="SAMIStyle" value> * * * *<param name="SAMILang" value> * * * *<param name="SAMIFilename" value> * * * *<param name="captioningID" value> * * * *<param name="enableErrorDialogs" value="0"> * * * *<param name="_cx" value="4498"> * * * *<param name="_cy" value="3625"> * * *</object>
roermond01 is offline   Met citaat antwoorden
Oud 6 January 2011, 13:08   #2
wwylin
Just Joined!
 
Geregistreerd: 5 January 2011
Berichten: 2
Standaard mediaplayer op de site

<param name="URL" ref value="http://server4.streamcontrol.eu/tunein.php/puts/playlist.asx

Aan het eind van deze param-lijn ontbreekt het afsluitende > teken. Ik heb het eraan toegevoegd, z?lf uitgetest... en het werkt prima!!!!

Wim (uit Vlaanderen)
wwylin is offline   Met citaat antwoorden
Oud 6 January 2011, 13:11   #3
wwylin
Just Joined!
 
Geregistreerd: 5 January 2011
Berichten: 2
Standaard

Ik bedoelde eigenlijk dat er aan het eind van deze param-lijn "> moet worden toegevoegd
wwylin is offline   Met citaat antwoorden
Antwoord


Discussietools
Weergave

Regels voor berichten
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 08:26.



Powered by vBulletin Version 3.8.6
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
Nederlandse vBulletin-vertaling door Alacer beschikbaar gesteld door Applinet.