advertentie

Dit forum is niet langer actief. Voor vragen kun je voortaan terecht in de Vraag & Antwoord-rubriek van PCMweb.nl

 
Oud 8 February 2010, 14:31   #1
Xenauros
Just Joined!
 
Geregistreerd: 13 April 2007
Berichten: 19
Question ImgBurn

Audio ISO-bestand gemaakt met ImgBurn. Dat werkte keurig in de virtuele CD-speler (Virtual CloneDrive). Vervolgens op CD gebrand. Die CD bleek niet afleesbaar door een normale CD-speler, maar wel door de CD-speler van de computer. Wat doe ik fout?
Xenauros is offline   Met citaat antwoorden
Oud 9 February 2010, 12:52   #2
nijkie
Just Joined!
 
Geregistreerd: 5 April 2007
Berichten: 28
Standaard

Citaat:
Oorspronkelijk geplaatst door Xenauros Bekijk bericht
Audio ISO-bestand gemaakt met ImgBurn. Dat werkte keurig in de virtuele CD-speler (Virtual CloneDrive). Vervolgens op CD gebrand. Die CD bleek niet afleesbaar door een normale CD-speler, maar wel door de CD-speler van de computer. Wat doe ik fout?
even kijken in welk bestandsformaat je gebrand hebt en of je cd speler dat ondersteund.

Is de cd afgesloten of kun je nog tracks toevoegen?

Maar waarom brandt je niet gewoon een cd met infrarecorder of cd burnerxp beide ook freeware.
nijkie is offline   Met citaat antwoorden
Oud 10 February 2010, 11:25   #3
K_E_V_I_N
PCM Lord
 
K_E_V_I_N's schermafbeelding
 
Geregistreerd: 30 September 2007
Berichten: 782
Standaard

Voor audio zou ik gewoon met Windows Media Player branden, ik gebruik zelf alleen ImgBurn voor DVD's (video)
K_E_V_I_N is offline   Met citaat antwoorden
Antwoord


Discussietools
Weergave

Regels voor berichten
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 07:58.



Powered by vBulletin Version 3.8.6
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
Nederlandse vBulletin-vertaling door Alacer beschikbaar gesteld door Applinet.