Los bericht bekijken
Oud 20 September 2006, 16:12   #6
rrvdputten
Just Joined!
 
Geregistreerd: 17 September 2006
Berichten: 9
Standaard

Ik heb het cpu probleem opgelost. Ik had niet gezien dat in mn bios de HT optie op disabled stond. Deze aangezet en poof ineens een zeer groooooot verschil. Nu geen cpu lagg meer.

Laatst gewijzigd door shellghost : 20 September 2006 om 19:52
rrvdputten is offline   Met citaat antwoorden